Episodes
Jayzen said over 5 years ago on Meta Tags :

i follow the right step in my project with rails 5.1, but it can't work.

the rails version in you video  is 4.2.6,  i can't figure out the problem, could you show me some tips! 

thanks for you awesome video, it helps me a lot!