Episodes
molszanski said over 1 year ago on A Rubyist's Apple M1 Review :
Doing a full x86 via Rosette.

Managed to install nokogiri with 
```bash
/Users/me/.rvm/rubies/ruby-2.6.5/bin/ruby: Mach-O 64-bit executable x86_64

a gem install nokogiri -v '1.10.4' --source 'https://rubygems.org/' -- --use-system-libraries
# works
```
Stuck at rake atm
`load': cannot load such file -- /Users/me/.rvm/gems/ruby-2.6.5/specifications/exe/rake (LoadError)`